Commit ee924a83 authored by Bernhard Liebl's avatar Bernhard Liebl
Browse files

remove spacy-sentence-bert pip install (not working right now)

parent e313b68f
......@@ -20,5 +20,4 @@ dependencies:
- markdown>=3.3.4
- networkx>=2.5.1
- jp_proxy_widget
- https://github.com/MartinoMensio/spacy-sentence-bert/releases/download/v0.1.2/en_paraphrase_distilroberta_base_v1-0.1.2.tar.gz#en_paraphrase_distilroberta_base_v1-0.1.2
- https://github.com/explosion/spacy-models/releases/download/en_core_web_sm-3.0.0/en_core_web_sm-3.0.0-py3-none-any.whl
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment