Commit 5df37d9e authored by Niels-Oliver Walkowski's avatar Niels-Oliver Walkowski
Browse files

bug(vdhd.2): Fix tokenizers warning message

parent c9289ad2
......@@ -19,7 +19,6 @@ dependencies:
- onnxruntime==1.7.2
- h5py==2.10.0
- pyyaml==5.4.1
- tokenizers==0.10.3
- sentence-transformers==2.0.0
- sentencepiece==0.1.95
- networkx==2.6.2
......@@ -38,3 +37,4 @@ dependencies:
- jp_proxy_widget==1.0.10
- pydot==1.4.2
- https://github.com/explosion/spacy-models/releases/download/en_core_web_sm-3.1.0/en_core_web_sm-3.1.0-py3-none-any.whl
- tokenizers==0.11.6
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment